AT Office

Для корректной работы Офиса необходимо установить .Net Framework 4.6, VC++ 2013 (x86) и Adobe Flash Player

Скачать последнюю версию